Nu saknas det en medlemshoj i Sundsvall

Moderator: Ryssen

Skriv svar
Användarvisningsbild
PROPPEN
Adept
Inlägg: 134
Blev medlem: 29 apr 2006, 20:27
VTX-modell, årsmodell: VTX 1800 svart
Namn: Per Bohlin
Ort: Sundsvall
Kontakt:

Nu saknas det en medlemshoj i Sundsvall

Inlägg av PROPPEN » 28 maj 2007, 17:31

Vi delar din sorg BigMike :( :( :(


http://vtxriders.se/gallery/album06/CIMG0821

(kunde inte ladda upp bilden så en länk fick duga :oops: )

Användarvisningsbild
Peo
Regionskontakt Stockholm
Inlägg: 1288
Blev medlem: 09 nov 2005, 20:42
VTX-modell, årsmodell: Honda VTX 1800 C 2005 Röd, samt en 4hjuling Honda 500cc
Monark himmelsblå/vit med 10 växlar på ramen -85
Namn: Peo Lock
Ort: Enskede Gård, Stockholm

Inlägg av Peo » 28 maj 2007, 17:48

delar sorgen med er där uppe i norr.
Peo :evil:

Användarvisningsbild
Nesse
Regionskontakt Örebro
Inlägg: 4057
Blev medlem: 28 aug 2005, 18:47
VTX-modell, årsmodell: VTX 1300, 2005
Namn: Nils A 'Nesse' Forsman
Ort: Örebro
Kontakt:

Inlägg av Nesse » 28 maj 2007, 17:55

Aj aj aj, vad tråkigt...
---::: safeguard the environment, GO GReeN :::---
VTX 1300 R, VTR 1000 F, XL 1000 V

Användarvisningsbild
Knodden
Mästare
Inlägg: 592
Blev medlem: 29 aug 2005, 05:58
VTX-modell, årsmodell: VTX 1800, 2004 Röd
Namn: Jörgen Martinsson
Ort: Bohus

W T F?!

Inlägg av Knodden » 29 maj 2007, 05:38

Ruggit trist... :cry:

Men va F_N har hänt? :shock:
// Knodden
STOR, STARK OCH RÖD VTX1800!
105,2Hk 162,9Nm ca 110db
Medlem # 010

Användarvisningsbild
PROPPEN
Adept
Inlägg: 134
Blev medlem: 29 apr 2006, 20:27
VTX-modell, årsmodell: VTX 1800 svart
Namn: Per Bohlin
Ort: Sundsvall
Kontakt:

Inlägg av PROPPEN » 29 maj 2007, 08:31

Han var nog för HET att få köra ny hojen :D :D :D

Användarvisningsbild
Knodden
Mästare
Inlägg: 592
Blev medlem: 29 aug 2005, 05:58
VTX-modell, årsmodell: VTX 1800, 2004 Röd
Namn: Jörgen Martinsson
Ort: Bohus

Inlägg av Knodden » 29 maj 2007, 10:03

PROPPEN skrev:Han var nog för HET att få köra ny hojen :D :D :D
Bild
Jorå.. men hur tog det eld? Överslag i batteriet, spilld bensin ngt felkopplat eller VAD? Var hojen moddad på ngt vis.. Var det en helt NY hoj? Garanti? massor med frågor..


Super surt, särskillt nu som säsongen dragit igång...
// Knodden
STOR, STARK OCH RÖD VTX1800!
105,2Hk 162,9Nm ca 110db
Medlem # 010

BigMike

Oj oj oj....

Inlägg av BigMike » 29 maj 2007, 14:47

Tack så mycket alla!!

Förhoppningsvis löser det sig bra med försäkringsbolaget å då är man snart ute på vägen igen.
Hojen hade stått i ca en vecka när det hände.
Förmodligen nå elfel eller så?!Verkar som jag fick tag i ett riktigt måndagsexemplar. :lol:
Har svårt och tro att nån har varit där å tänt på den! :evil:
Den va helt orginal vilket kanske va tur!?
Vet inte hur det funkar när man varit på elen själv
och det händer en så här otrevlig grej? / BigMike

Användarvisningsbild
Nesse
Regionskontakt Örebro
Inlägg: 4057
Blev medlem: 28 aug 2005, 18:47
VTX-modell, årsmodell: VTX 1300, 2005
Namn: Nils A 'Nesse' Forsman
Ort: Örebro
Kontakt:

Inlägg av Nesse » 29 maj 2007, 14:55

Jag hörde om att de tidigare modellerna av 1800 så satt ofta elkablar löst, kan det vara något sådant som hänt?
---::: safeguard the environment, GO GReeN :::---
VTX 1300 R, VTR 1000 F, XL 1000 V

BigMike

Inlägg av BigMike » 29 maj 2007, 17:10

Det här är en 06 som har gått 150 mil.
Den har varit i min ägo i ca en månad och jag har kört 50 mil.
Precis när jag hade köpt den så fick jag soppa stopp men tankmätaren
lyste aldrig.Så jag lämna in den på verkstad och dom sa att det va ett kabelbrott
på en kabeln till givaren. Så bör det ju inte vara på en nästan ny Mc!!!
Kanske slarv från fabrik eller nå liknande. / BigMike

Användarvisningsbild
Martin
Guru prospect
Inlägg: 1206
Blev medlem: 01 nov 2005, 20:55
VTX-modell, årsmodell: VTX1300 2004
Namn: Johnny Martinsson
Ort: Skövde

Elfel?

Inlägg av Martin » 29 maj 2007, 19:07

Tjena, Big Mike, lider med dig, sånt här ska ju inte få hända på en ny cykel, men tyvärr är det ju så att några av våra medlemmar har haft problem med att kablarna som är anslutna till batteriet har glappat av olika orsaker, för min egen del så fanns det inga mothålls-muttrar på batteriet så det blev dålig kontakt förståss och felet var att den hackade och fräste. På Bike i Trollhättan bytte man batteri på garantin och glömde ändå muttrar,så det fick man fixa själv efter en stunds felsökning, för felet kom åter vid körning efter besöket. Moberg i Vårgårda hade ett liknande fel med anslutningen till batteriet, om jag inte minns fel. Hoppas att det löser sig så du får åka nåt i sommar.
MVH Martin.

VTX18
Wannabe
Inlägg: 81
Blev medlem: 25 nov 2005, 14:05
Ort: Huddinge svart 1800

Inlägg av VTX18 » 30 maj 2007, 17:24

Nu till "stallet" och kolla elinsamlingsburkens anslutningar :!:
Leveransmecken kanske varit trötter :shock: så best kolla.
Skall inte behöva hända på en honda som skall ha "snäppet" bättre kvalité, men i hd-landet kanske man inte är så noga.
Hoppas du får en ny hoj snarast :!:
VTX18

Skriv svar